Все инженеры СC08 - объединяйтесь !

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Все инженеры СC08 - объединяйтесь ! » Работаем с Huawei » Сгорел порт на ET-16?


Сгорел порт на ET-16?

Сообщений 1 страница 8 из 8

1

Здравствуйте.
На задействованном 15-ом порту платы ET-16 пропала передача (проверял светодиодом).
Прием на порту работает.
Откидывал кроссировку, делал RST E1. Без изменений, передачи нет.
Во время разбирательств нашел, что на этой же плате на не использующемся 14-ом порту тоже нет передачи.
Неужели порты сгорели?

0

2

RST E1 делал, а DSP BRD, STR E16LOPT,DSP E1SLP ?
Проверял светодиодом где ?На расшитом плинте, после кабеля, или прямо на плате?

0

3

Andrey061 написал(а):

RST E1 делал, а DSP BRD, STR E16LOPT,DSP E1SLP ?
Проверял светодиодом где ?На расшитом плинте, после кабеля, или прямо на плате?


%%DSP BRD: MN=0, F=16, SN=2;%%
RETCODE = 0  Operation succeeded

Card information
----------------
       Device type = ET16
Card serial number = 192
    Channel number = 1
Link status to CPC = Fault
          ETD type = ETDB
         Interface = 120 ohm matched with E1
   DSP card status = Normal
AU DSP chip status = Uninstalled
   DSP 0 soft type = NO5
   DSP 1 soft type = NO5
   DSP 2 soft type = NO5
   DSP 3 soft type = NO5
   DSP 4 soft type = Rus
   DSP 5 soft type = Rus
   DSP 6 soft type = Rus
   DSP 7 soft type = Rus
      DSP 0 status = Normal
      DSP 1 status = Normal
      DSP 2 status = Normal
      DSP 3 status = Normal
      DSP 4 status = Normal
      DSP 5 status = Normal
      DSP 6 status = Normal
      DSP 7 status = Normal
      SD509 status = Normal
      SD539 status = Normal
    E1/T1 0 status = Normal
    E1/T1 1 status = Normal
    E1/T1 2 status = Normal
    E1/T1 3 status = Normal
    E1/T1 4 status = Normal
    E1/T1 5 status = Normal
    E1/T1 6 status = Normal
    E1/T1 7 status = Normal
    E1/T1 8 status = Normal
    E1/T1 9 status = Normal
   E1/T1 10 status = Normal
   E1/T1 11 status = Normal
   E1/T1 12 status = Normal
   E1/T1 13 status = Normal
   E1/T1 14 status = Normal
   E1/T1 15 status = Normal
  AUF DSP 0 status = Fault
  AUF DSP 1 status = Fault

---    END

+++    HW-CC08        2013-05-22 22:14:04
O&M    #499376
%%DSP E1SLP: MN=0, F=16, SN=2;%%
RETCODE = 0  Operation succeeded

ET16 E1/T1 self-loop status
-------------------------------
  E1/T1 number  Self-loop status

  0             Non self-loop
  1             Non self-loop
  2             Non self-loop
  3             Non self-loop
  4             Non self-loop
  5             Non self-loop
  6             Non self-loop
  7             Non self-loop
  8             Non self-loop
  9             Non self-loop
  10            Non self-loop
  11            Non self-loop
  12            Non self-loop
  13            Non self-loop
  14            Non self-loop
  15            Non self-loop
(Result number = 16)

---    END

Делал FRAME SELF-LOOP (без откидывания кроссировок и имеющемся сигнале на приеме), передача тоже не горела.

Светодиодом проверял на кроссе.

0

4

Возможно проблема с кабелем....
Как вариант поменять на другой или проверить передачу на самой плате.

0

5

james написал(а):

Возможно проблема с кабелем....
Как вариант поменять на другой или проверить передачу на самой плате.

Проверить передачу на плате это конечно самый правильный вариант, но пока нет возможности этого сделать.
Пока помечу порты как неисправные и как представится возможность проверю передачу на плате.
Мне интересно у кого-нибудь порты горели, т.к. поток отвалился в нерабочее время и на кабель я думаю меньше всего.

0

6

Ну тогда и плату неплохо как минимум перегрузить.

0

7

james написал(а):

Ну тогда и плату неплохо как минимум перегрузить.

Не подскажите, сколько по времени плата будет перезагружаться?
При перезагрузке может что-нибудь пойти не так?

0

8

до 60 сек. Если плата исправна - проблем не будет.

0


Вы здесь » Все инженеры СC08 - объединяйтесь ! » Работаем с Huawei » Сгорел порт на ET-16?


создать свой форум бесплатно